ForumCała strona

Nawigacja

Aktualnie online

Gości online: 12

Użytkowników online: 0

Łącznie użytkowników: 25,359
Najnowszy użytkownik: kdomi

Logowanie

Nazwa użytkownika

Hasło



Zarejestruj się

Odzyskaj hasło

Shoutbox

Musisz zalogować się, aby móc dodać wiadomość.

DJPromo
05.12.2021 13:37:54
Siemka Smile co tam słychać

JazOOn
08.11.2021 23:22:32
Widzisz a ja poszedłem w logistyke i transport Grin

Gander
07.11.2021 16:29:48
Aż się łezka w oku kręci. Wpadłem sprawdzić, od kiedy robię w PHP (rok założenia konta) Wink

JazOOn
04.11.2021 22:43:11
No ale Pieka to już tu z 5 miesięcy nie był

JazOOn
21.10.2021 22:40:48
Tak ,to ten sam JazOOn Grin

Pobierz nową wersję
Pobierz podręcznik
Zobacz inne oficjalne Supporty
Statystyki supportu
PHP-Fuson PL na Facebooku

RSS

Zobacz temat

 Drukuj temat
[EF IV] Adsense > Pierwsza strona nie wyświetla reklam.
hipek997
Chodzi o to że na mojej stronie LINK USUNIĘTY PRZE MODERATORA do tej pory normalnie się pokazywały reklamy google a od 2 dni na stronie głównej zamiast reklam pokazuje coś takiego:

www.fototube.pl/pictures/1goegjp.jpg www.fototube.pl/pictures/2goegjp.jpg
zamiast normalnie tak jak było:
www.fototube.pl/pictures/goeg3jp.jpg

Dodam że tak wyświetlają się te reklamy tylko na stronie głównej strony a na wszystich innych podstronach wyświetlają się normalnie.
O co w tym chodzi?
Edytowane przez Chemikpil dnia 17.05.2009 01:25:31
 
Chemikpil
Zapoznaj się drogi użytkowniku z tym podpunktem regulaminu:
http://www.php-fu...p#piractwo
Nie pisać na GG i PW w sprawach technicznych!
ChemikPil - blog (w nowej odsłonie) | ChemikPIL - My twitter
 
www.chemikpil.pl
hipek997
I jak pomoże ktoś? wiecie jak to naprawic?
Chodzi o to że zauważyłem że te reklamy się nie wyświetlają a z boku większa reklama jest cały czas o treści charytatywnej. Wcześniej tak nie było a treśc na stronie głównej jest cały czas o filmach i nowe dodaję. Na innych podstronach normalnie się wyświetlają reklamy związane z filmami i na stronie głównej też powinny. Może gdzieś w kodzie strony (theme.php, index.php) czy tam gdzieś coś trzeba dodac bo z tego wychodzi że google nie może znaleźc reklam na ten temat co jest na stronie głównej.
 
natchor
Witam,
Uruchomiłem usługę Ad Sense parę dni temu.
W panelu użytkownika stan wyświetlania reklam oznaczony jest jako "aktywny". Jednak na moim komputerze nie widzę ich tam, gdzie powinny być. Czyli pod poziomym menu.
Co ciekawe na moim smartfonie one się wyświetlają. Jak i na siostry.

Jak myślicie, co może być przyczyną?

www.avehistorica....
Edytowane przez natchor dnia 26.01.2014 20:16:46
 
http://www.avehistorica.edu.pl
Pieka
Blokada typu AdBlock lub choćby NoScrip. Kaspersky też czasami blokuje.
Jestem jaki jestem Smile
 
www.php-fusion.pl
natchor
Posprawdzałem Twoje sugestie, ale to nie to.
Java włączona. Jak wyłączę to pojawia się info o tym, że element potrzebuje włączonego języka JavaScript do prawidłowego funkcjonowania.
Odinstalowałem wszystkie blokady reklam. Też nic.
Wyłączyłem Avasta. Też nic.

Czy Wy widzicie tę reklamę? Bo jeśli tak to jakoś to przecierpię, że ja jej nie widzę. W sumie to musi być widoczna skoro zarobiłem 38 gr za jej kliknięcia.

Jak by powiedział król Julian:
- Rzeczywistość mnie zadziwia. Morris możesz mi to wyjaśnić? Shock
 
http://www.avehistorica.edu.pl
bogdan
Nawet na IE wyświetla.
Inna sprawa, że zachodzi Ci na nawigację.
img.liczniki.org/20140127/bogdan_2014_01_27_14h33m46s_006_-1390829781.png
Nie szukaj Szczęścia, lecz dawaj Je innym, a wtedy samo do Ciebie przyjdzie.
Nie ma mnie na GG. Pfft
 
dysko-patia.eu
natchor
Zainstalowałem Explorera i okazało się, że wyświetla reklamy.

Czyli problem musi tkwić w moich ustawieniach Firefoxa i Chrome.

Tylko, że je już przejrzałem i nic podejrzanego nie znalazłem. Ale sprawdzę jeszcze raz.

Dzięki za rady Wink
 
http://www.avehistorica.edu.pl
Przejdź do forum:
Created by Arox Copyright (C) 2004
Copyright (C) 2004 - 2018 Ekipa PHP-Fusion.pl