ForumCała strona

Nawigacja

Aktualnie online

Gości online: 2

Użytkowników online: 0

Łącznie użytkowników: 25,358
Najnowszy użytkownik: NelsonPL

Logowanie

Nazwa użytkownika

Hasło



Zarejestruj się

Odzyskaj hasło

Shoutbox

Musisz zalogować się, aby móc dodać wiadomość.

PiotreX77
14.09.2021 23:12:01
Podajcie linki na pw

wilczek77
05.08.2021 01:49:31
Ja korzystam, ale właśnie planuję zrobić aktualizację na 8

PiotreX77
04.08.2021 21:04:12
Czy ktoś korzysta jeszcze z php fusion 7?

JazOOn
29.07.2021 15:21:14
Czy ja wiem czy marudne. 40cha na karku daje do myślenia Grin

Piotrroger
27.07.2021 14:47:24
Grin

Pobierz nową wersję
Pobierz podręcznik
Zobacz inne oficjalne Supporty
Statystyki supportu
PHP-Fuson PL na Facebooku

RSS

Zobacz temat

 Drukuj temat
Niedziałający chmod w mTabeli
kreisik
Mam problem ponieważ sciągłem mTabele i chciałem ją ustawić na stronie. Ale mam problem przy instalacji. Czytałem instrukcje instalacji i robilem wszystko dobrze (zrobilem chmoda 666) i podczas instalacji laczy z baza ale wyswietla sie ze nimam ustawionego chmoda 666 na plik config.php, a mam przeciez go ustawiony. Co zrobic żeby zadziałało?


PW od moderatora:
  1. Zmiana nazwy tematu - Pieka 29.05 - 09:55

Edytowane przez kreisik dnia 29.05.2008 13:54:03
 
piotrek199214
Bo w folderze odpowiedzialnej za pliki mTabeli masz plik config i tam masz ustawić chmody. A nie na głównej stronie.
Proszę zmienić nazwę tematu.
Pozdrawiam.
Edytowane przez piotrek199214 dnia 29.05.2008 14:50:16
Pomogłem Ci? Wystarczy podziękować i oznaczyć post jako pomocny pomogl[1]_1.png
Tanie tworzenie wtyczek, masz problem napisz.
 
www.piocom.eu
kreisik
Dzięki bardzo za pomoc Grin
 
Przejdź do forum:
Created by Arox Copyright (C) 2004
Copyright (C) 2004 - 2018 Ekipa PHP-Fusion.pl