ForumCała strona

Nawigacja

Aktualnie online

Gości online: 5

Użytkowników online: 0

Łącznie użytkowników: 25,362
Najnowszy użytkownik: IgorKopr

Logowanie

Nazwa użytkownika

Hasło



Zarejestruj się

Odzyskaj hasło

Shoutbox

Musisz zalogować się, aby móc dodać wiadomość.

JazOOn
13.05.2022 16:33:41
Raany boskie jestem kioskiem... MajsterBieda wrócił

MajsterBieda
25.04.2022 00:06:35
Matko Kozłoska to TO jeszcze istnieje???? Shock Angry Cool Pfft

krystian1988
24.02.2022 22:56:13
@khaman, pracuję w CZ to rozumiem Grin jak Przemek mam blisko do granicy Grin

krystian1988
24.02.2022 22:55:35
Chápu. Vždy můžete něco změnit, aby to bylo lepší.

khaman
24.02.2022 15:43:40
To se nevrati pane Havranek. Jak to Czesi mówią. Lata przestoju w rozwoju zrobiły swoje.

Pobierz nową wersję
Pobierz podręcznik
Zobacz inne oficjalne Supporty
Statystyki supportu
PHP-Fuson PL na Facebooku

RSS

Zobacz temat

 Drukuj temat
Brak loga na forum i wtyczce w v.6.01.13
kris2005a
Witam.
Mam problem z logiem na forum i wtyczce Encyklopedii w Php-Fusion v.6.01.15 . Nie wyświetla mi. Czym to jest spowodowane? Adres strony to: http://www.wbn.yo...l/news.php. Jak ten błąd zlikwidować?
Edytowane przez kris2005a dnia 27.04.2008 19:31:03
loga_2_user_1.jpg
 
http://www.gcpl.pl
jantom
Sprawdź, co wpisałeś w PA w ścieżce do loga - na forum szuka lokalizacji
Pobierz kod źródłowy  Rozwiń Kod źródłowy

No i wystarczy tego dobrego... ...bo prorok jest tylko jeden...
 
http://jantom.info
nowakia
Mimo że strona autora tematu już nie istnieje to napisze w czym problem bo też to ostatnio przerabiałem i może komuś się przyda.

A odpowiedź jest banalna:

W PA zamiast całego adresu loga
Pobierz kod źródłowy  Rozwiń Kod źródłowy
wklej tylko
Pobierz kod źródłowy  Rozwiń Kod źródłowy
 
Przejdź do forum:
Created by Arox Copyright (C) 2004
Copyright (C) 2004 - 2018 Ekipa PHP-Fusion.pl