ForumCała strona

Nawigacja

Aktualnie online

Gości online: 3

Użytkowników online: 0

Łącznie użytkowników: 25,362
Najnowszy użytkownik: IgorKopr

Logowanie

Nazwa użytkownika

Hasło



Zarejestruj się

Odzyskaj hasło

Shoutbox

Musisz zalogować się, aby móc dodać wiadomość.

JazOOn
13.05.2022 16:33:41
Raany boskie jestem kioskiem... MajsterBieda wrócił

MajsterBieda
25.04.2022 00:06:35
Matko Kozłoska to TO jeszcze istnieje???? Shock Angry Cool Pfft

krystian1988
24.02.2022 22:56:13
@khaman, pracuję w CZ to rozumiem Grin jak Przemek mam blisko do granicy Grin

krystian1988
24.02.2022 22:55:35
Chápu. Vždy můžete něco změnit, aby to bylo lepší.

khaman
24.02.2022 15:43:40
To se nevrati pane Havranek. Jak to Czesi mówią. Lata przestoju w rozwoju zrobiły swoje.

Pobierz nową wersję
Pobierz podręcznik
Zobacz inne oficjalne Supporty
Statystyki supportu
PHP-Fuson PL na Facebooku

RSS

Zobacz temat

 Drukuj temat
Czy theme dla v6.00.xxx będzie działało na v6.01.xx?
kareena
Witam
Chcę stworzyc stronke na fusion 6.01.13 (najnowsza wersja) i póki co to przejrzałam galerie styli. Wybrałam sobie 8 styli (docelowo pewnie bedzie mniej) i zaczelam już pobierac. Okazało sie ze większosc ma dopisek "dla wersji 6.00" i co teraz? Mam zrezygnowac? Chciałabym je jakos przystosowac dla 6.01, ale nie wiem jak..

Chodzi mi o style takie jak np: Astral, Gen-X, Lithium

Jakieś rady? A może one będa jednak działać? Wink


PW od moderatora:
  1. Zmiana nazwy tematu - Milka 24.12 - 13:50

Edytowane przez Pieka dnia 24.12.2007 14:38:08
kareena
 
MeTeo
Będzie działać.
Edytowane przez Pieka dnia 24.12.2007 14:38:25
 
Przejdź do forum:
Created by Arox Copyright (C) 2004
Copyright (C) 2004 - 2018 Ekipa PHP-Fusion.pl